Mostrar Relleno de Objetos o Wireframe

Mostrar Relleno de Objetos es una forma rápida de previsualizar todos sus vectores, especialmente cuando están en capas o superpuestos. Tenga en cuenta que esta opción NO convierte todos los objetos en un marco de alambre, esto es explícitamente para propósitos de visualización.

Puedes encontrarlo en tu barra de herramientas de visualización. Haga doble clic en la herramienta de Modo de Relleno y podrá seleccionar la opción deseada de Wireframe.

Show_Fill_Tool.png          mceclip0.png

 

O puede localizarlo en su Menú Principal

  • En el menú Edición, seleccione Preferencias.
  • Haga clic en la pestaña Herramientas.
  • Seleccione Mostrar Rellenos en la lista.
  • Seleccione la opción Wireframe deseada.
  • Haga clic en Aceptar.

mceclip1.png    mceclip2.png

Cuando la opción Mostrar Relleno está activada, cada objeto vectorial se muestra con su relleno. Cuando está desactivada, sólo será visible el contorno.

Para mostrar u ocultar el relleno, en el menú Ver, seleccione Mostrar Rellenos.

mceclip3.png

 

Cuando la opción Mostrar Rellenos está deshabilitada, los contornos pueden ser mostrados usando los siguientes modos:

Mostrar Rellenos Activado Mostrar Rellenos Desactivado (Mostrar Color de Relleno)

ShowFillOriginal_374x182.png

 

ShowFillColors_374x182.png

 

Mostrar rellenos desactivados (mostrar color de capa) Mostrar Rellenos Desactivado (Mostrar Dirección de Trayectoria)
ShowFillLayers_374x182.png ShowFillPathDir_374x177.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 1 de 1