Hilfslinien

Mit Hilfe von Hilfslinien können Sie Gestaltungselemente in Ihrem Dokument visuell ausrichten.

Um die Hilfslinien ein- oder auszublenden, zeigen Sie im Menü Ansicht auf Einblenden und wählen Sie Hilfslinien einblenden.

Hilfslinien erstellen

Horizontale oder vertikale Hilfslinien

  • Um eine Hilfslinie zu erstellen, klicken Sie mit der linken Maustaste auf einen beliebigen Punkt auf einem Lineal und ziehen Sie ihn.

Es wird eine horizontale oder vertikale Hilfslinie erstellt, je nachdem, von welchem Lineal aus Sie ziehen.

mceclip1.png


Diagonale Hilfslinien

  • Erstellen Sie eine horizontale oder vertikale Hilfslinie.
  • Drehen Sie die Hilfslinie mit DesignCentral - Registerkarte Drehen.

Oder:

  • Verwenden Sie die Kontrollpunkte und halten Sie die Umschalttaste gedrückt, um den Winkel der Linie auf die in den Voreinstellungen eingestellte Schrittweite zu beschränken (Standard = 45 Grad).

mceclip2.png


Objekt-Führungen

  • Wählen Sie die Objekte aus.
  • Zeigen Sie im Menü Anordnen auf Hilfslinien und klicken Sie auf Hilfslinie erstellen.
  • Wählen Sie im gleichen Menü die Option Hilfslinien aufheben, um die Hilfslinien wieder in Objekte zu verwandeln.

Oder

  • Ziehen Sie im DesignEditor Objekte von der allgemeinen Ebene auf die Hilfslinienebene.

GuidesObjects_396x282.png GuidesObjectsMakeGuide_394x280.png

Hilfslinien sperren

  • Zeigen Sie im Menü Anordnen auf Hilfslinien und klicken Sie auf Hilfslinien sperren.

Hilfslinien können nicht durch Ziehen eines Begrenzungsrahmens um sie herum ausgewählt werden. Sie müssen die Hilfslinien anklicken.

 


Auswählen aller Hilfslinien

  • Zeigen Sie im Menü Bearbeiten auf Auswählen und klicken Sie auf Nach Attributen auswählen.
  • Wählen Sie Hilfslinie auf der Registerkarte Objekt.
  • Klicken Sie auf OK.
War dieser Beitrag hilfreich?
0 von 1 fanden dies hilfreich